• Administrator

Cookieproblem wegen neuen Beiträgen

Benutzeravatar

Themenstarter
Lupos
SERIENGEEK
SERIENGEEK
Beiträge: 1304
Registriert: Fr 4. Feb 2011, 12:49
Geschlecht: ♂ (Mann)
RPG-Charakter: Giovanni Gesto
Wohnort: Bremerhaven

Cookieproblem wegen neuen Beiträgen

#1

Beitragvon Lupos » Do 10. Nov 2011, 09:02

Ich habe da mal einen neuen Thread aufgemacht weil bei mir Support Forum rot anzeigt ,also neuer Beitrag der geht aber nicht zum normalstatus über obwohl ich ihn gelesen habe...


wo kämen wir denn da hin ? wenn jeder sagen würde , wo kämen wir denn da hin und niemand ginge um zu sehen wohin man käme wenn man ginge

Benutzeravatar

Alexslider
ADMINISTRATOR
ADMINISTRATOR
Beiträge: 4538
Registriert: So 23. Mär 2003, 13:41
Geschlecht: ♂ (Mann)
RPG-Charakter: Lucas Marks
Wohnort: Sachsen
Land: DE
Kontaktdaten:

Re: Fehlermeldung

#2

Beitragvon Alexslider » Do 10. Nov 2011, 18:01

Ich weiß jetzt nicht genau was du meinst?


Bild

Benutzeravatar

Themenstarter
Lupos
SERIENGEEK
SERIENGEEK
Beiträge: 1304
Registriert: Fr 4. Feb 2011, 12:49
Geschlecht: ♂ (Mann)
RPG-Charakter: Giovanni Gesto
Wohnort: Bremerhaven

Re: Fehlermeldung

#3

Beitragvon Lupos » Do 10. Nov 2011, 22:55

auf der linken seite sind doch graue kreise nä :mrgreen: wenn jemand etwas schreibt und ich gehe ins Forum dann sehe ich wenn jemand was neues geschrieben hat das der graue kreis rot is nä :mrgreen:
wenn ich dann diese neue nachricht gelesen habe wird normalerweise dieser rote kreis wieder grau nä :mrgreen:

und das tut er bei mir nich ...anders kann ich das nicht erzählen :oops:


wo kämen wir denn da hin ? wenn jeder sagen würde , wo kämen wir denn da hin und niemand ginge um zu sehen wohin man käme wenn man ginge

Benutzeravatar

Alexslider
ADMINISTRATOR
ADMINISTRATOR
Beiträge: 4538
Registriert: So 23. Mär 2003, 13:41
Geschlecht: ♂ (Mann)
RPG-Charakter: Lucas Marks
Wohnort: Sachsen
Land: DE
Kontaktdaten:

#4

Beitragvon Alexslider » Sa 12. Nov 2011, 11:22

Ach so :). Ich vermute mal das liegt an den Cookies. Lösch sie einmal im Browser (unter Einstellungen im Firefox gibt da "Datenschutz" - dort kannst du einzelne Cookies löschen - kann aber passieren dass du dich dann ggf. wieder im STC einloggen musst.)

Und dann klick einfach mal am Ende der Seite im Forum auf "Alle Cookies des Boards löschen" oder klick auf diesen Link (hat den selben Effekt)

Um neue Themen zusehen kannst du auch eine spezielle Funktion nutzen. Schau mal hier rein.


Bild

Benutzeravatar

Themenstarter
Lupos
SERIENGEEK
SERIENGEEK
Beiträge: 1304
Registriert: Fr 4. Feb 2011, 12:49
Geschlecht: ♂ (Mann)
RPG-Charakter: Giovanni Gesto
Wohnort: Bremerhaven

Re: Cookieproblem wegen neuen Beiträgen

#5

Beitragvon Lupos » Sa 12. Nov 2011, 13:49

vielen Dank :))


wo kämen wir denn da hin ? wenn jeder sagen würde , wo kämen wir denn da hin und niemand ginge um zu sehen wohin man käme wenn man ginge

Benutzeravatar

Alexslider
ADMINISTRATOR
ADMINISTRATOR
Beiträge: 4538
Registriert: So 23. Mär 2003, 13:41
Geschlecht: ♂ (Mann)
RPG-Charakter: Lucas Marks
Wohnort: Sachsen
Land: DE
Kontaktdaten:

Re: Cookieproblem wegen neuen Beiträgen

#6

Beitragvon Alexslider » Sa 12. Nov 2011, 14:21

Klappts denn jetzt so wie es soll?


Bild

Benutzeravatar

Themenstarter
Lupos
SERIENGEEK
SERIENGEEK
Beiträge: 1304
Registriert: Fr 4. Feb 2011, 12:49
Geschlecht: ♂ (Mann)
RPG-Charakter: Giovanni Gesto
Wohnort: Bremerhaven

Re: Cookieproblem wegen neuen Beiträgen

#7

Beitragvon Lupos » So 13. Nov 2011, 00:29

Jau alles wunderbar :)) :)) :)) Danke sehr


wo kämen wir denn da hin ? wenn jeder sagen würde , wo kämen wir denn da hin und niemand ginge um zu sehen wohin man käme wenn man ginge

Zurück zu „Support“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast